请选择 进入手机版 | 继续访问电脑版

股票家-专业股票论坛

通达信监视主力指标公式是什么?通达信监视主力指标公式推荐 ...

2018-1-2 14:07| 发布者: 股票| 查看: 183| 评论: 0|原作者: 酒渐冷

摘要:   VAR1:=EMA(EMA(CLOSE,9),9);   控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;   STICKLINE(控盘《0,控盘,0,3,0),COLORWHITE;   A10:=CROSS(控盘,0);   无庄控盘:IF(控 ...
  VAR1:=EMA(EMA(CLOSE,9),9);

  控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;

  STICKLINE(控盘《0,控盘,0,3,0),COLORWHITE;

  A10:=CROSS(控盘,0);

  无庄控盘:IF(控盘《0,控盘,0),COLORWHITE,NODRAW;

  开始控盘:IF(A10,5,0),LINETHICK3,COLORRED;

  STICKLINE(控盘》REF(控盘,1) AND 控盘》0,控盘,0,3,0),COLORRED;

  有庄控盘:IF(控盘》REF(控盘,1) AND 控盘》0,控盘,0),COLORRED,NODRAW;

  VAR2:=100*WINNER(CLOSE*0.95);

  STICKLINE(VAR2》50 AND COST(85)《CLOSE AND 控盘》0,控盘,0,3,0),COLORFF00FF;

  高度控盘:IF(VAR2》50 AND COST(85)《CLOSE AND 控盘》0,控盘,0),COLORFF00FF,NODRAW;

  STICKLINE(控盘《REF(控盘,1) AND 控盘》0,控盘,0,3,1),COLOR00FF00;

  主力出货:IF(控盘《REF(控盘,1) AND 控盘》0,控盘,0),COLOR00FF00,NODRAW;


路过

雷人

握手

鲜花

鸡蛋
返回顶部