请选择 进入手机版 | 继续访问电脑版

股票家-专业股票论坛

通达信主力吸筹主力轨迹结合版指标公式推荐

2018-1-2 14:10| 发布者: 股票| 查看: 352| 评论: 0|原作者: xiongjiuhe101

摘要:   N1:=5;   N2:=9;   NMTM:=C-REF(C,1);   ZLGJ:100*EMA(EMA(NMTM,N1),N1)/EMA(EMA(ABS(NMTM),N1),N1),COLORRED,LINETHICK1;   MAZL:MA(ZLGJ,N2),COLORFFCAC5,LINETHICK1; ...
  N1:=5;

  N2:=9;

  NMTM:=C-REF(C,1);

  ZLGJ:100*EMA(EMA(NMTM,N1),N1)/EMA(EMA(ABS(NMTM),N1),N1),COLORRED,LINETHICK1;

  MAZL:MA(ZLGJ,N2),COLORFFCAC5,LINETHICK1;

  STICKLINE(REF(ZLGJ,1)《=ZLGJ,ZLGJ,REF(ZLGJ,1),2.5,0),COLORFF00FF;

  STICKLINE(REF(ZLGJ,1)》ZLGJ,ZLGJ,REF(ZLGJ,1),2.5,0),COLORYELLOW;

  VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

  VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);

  VAR3:=EMA(VAR2,10);

  VAR4:=LLV(LOW,33);

  VAR5:=EMA(IF(LOW《=VAR4,VAR3,0),3);

  主力进场:IF(VAR5》REF(VAR5,1),VAR5,0),COLORRED,NODRAW;

  STICKLINE(VAR5》REF(VAR5,1),0,VAR5,3,0 ),COLORRED;

  洗盘:IF(VAR5《REF(VAR5,1),VAR5,0),COLORGREEN,NODRAW;

  STICKLINE(VAR5《REF(VAR5,1),0,VAR5,3,0),COLORGREEN;


路过

雷人

握手

鲜花

鸡蛋
返回顶部