请选择 进入手机版 | 继续访问电脑版

股票家论坛

3
1
4
2
2
1
横幅1

[技巧] 大智慧股票公式:强势趋势均线

[复制链接]

1

主题

1

帖子

13

积分

新手上路

Rank: 1

积分
13
分享到:
发表于 2014-4-14 11:08:00 | 显示全部楼层 |阅读模式
  大智慧股票公式:强势趋势均线

  1.判断所持票处于强势还是弱势,

  2,这条线应该对趋势的反映比较灵敏,

  3,让大家喜欢sma这个函数并应用他,

  4,这条线是KDJ和wr和ma(c,m)的综合效果.m大家取自己喜欢的均线值.

  大智慧新一代源码:

  {强势趋势均线}

  MA5:MA(C,5);

  弱MA5:SMA(MA5,SMA("W&R",3,1),SMA("KDJ",13,1));

  强MA5:SMA(MA5,SMA("KDJ",13,1),SMA("W&R",3,1));

  通达信源码

  {强势趋势均线}

  MA5:MA(C,5);

  弱MA5:SMA(MA5,SMA(WR,3,1),SMA(KDJ,13,1));

  强MA5:SMA(MA5,SMA(KDJ,13,1),SMA(WR,3,1));

  方便理解做对照如下

  弱MA5:SMA(WR,3,1);

  强MA5:SMA(KDJ,13,1);

回复

使用道具 举报

使用高级回帖 (可批量传图、插入视频等)快速回复

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则   Ctrl + Enter 快速发布  

发帖时请遵守我国法律,网站会将有关你发帖内容、时间以及发帖IP地址等记录保留,只要接到合法请求,即会将信息提供给有关政府机构。
快速回复 返回顶部 返回列表