请选择 进入手机版 | 继续访问电脑版

股票家论坛

2
1
3
4
1
2
横幅1

[技巧] 通达信三箭齐发主图及选股指标公式介绍

[复制链接]

1

主题

1

帖子

13

积分

新手上路

Rank: 1

积分
13
分享到:
发表于 2018-1-2 09:28:00 | 显示全部楼层 |阅读模式
  M5:MA(C,5);

  M10:MA(C,10);

  M20:MA(C,20);

  M60:MA(C,60);

  M1:=MA(CLOSE,5);

  M2:=MA(CLOSE,10);

  M3:=MA(CLOSE,20);

  X1:=MIN(MIN(M1,M2),M3);

  DRAWICON(CROSS(X1,MA(C,60)),M60*0.95,1);

  {

  选股公式:

  M1:=MA(CLOSE,5);

  M2:=MA(CLOSE,10);

  M3:=MA(CLOSE,20);

  X1:=MIN(MIN(M1,M2),M3);

  CROSS(X1,MA(C,60));

  }

回复

使用道具 举报

使用高级回帖 (可批量传图、插入视频等)快速回复

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则   Ctrl + Enter 快速发布  

发帖时请遵守我国法律,网站会将有关你发帖内容、时间以及发帖IP地址等记录保留,只要接到合法请求,即会将信息提供给有关政府机构。
快速回复 返回顶部 返回列表