请选择 进入手机版 | 继续访问电脑版

股票家-专业股票论坛

4
2
1
3
2
1
横幅1

[技巧] 通达信潜龙选股指标公式推荐

[复制链接]

2

主题

2

帖子

16

积分

新手上路

Rank: 1

积分
16
分享到:
发表于 2018-1-2 09:30:00 | 显示全部楼层 |阅读模式
  X_1:=MA(CLOSE,9);
  X_2:=POW(CLOSE-X_1,2);

  X_3:=MA(X_2,20);

  X_4:=SQRT(X_3);

  X_5:=X_1+2*X_4;

  X_6:=X_1-2*X_4;

  X_7:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  X_8:=SMA(X_7,3,1);

  X_9:=SMA(X_8,3,1);

  X_10:=3*X_8-2*X_9;

  X_11:=EMA(CLOSE,7)-EMA(CLOSE,13);

  X_12:=EMA(X_11,5);

  X_13:=(X_11-X_12)*2;

  X_14:=REF(X_6,1);

  CJOW《X_14 AND CLOSE》X_14 AND CLOSE》OPEN*1.03 AND X_10》=REF(X_10,1) AND X_13》=REF(X_13,1) AND VOL《MA(VOL,5) AND VOL《REF(VOL,1);

回复

使用道具 举报

使用高级回帖 (可批量传图、插入视频等)快速回复

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则   Ctrl + Enter 快速发布  

发帖时请遵守我国法律,网站会将有关你发帖内容、时间以及发帖IP地址等记录保留,只要接到合法请求,即会将信息提供给有关政府机构。
快速回复 返回顶部 返回列表