请选择 进入手机版 | 继续访问电脑版

股票家论坛

2
3
1
4
1
2
横幅1

[技巧] 同花顺进攻撤退指标公式推荐

[复制链接]

1

主题

1

帖子

13

积分

新手上路

Rank: 1

积分
13
分享到:
发表于 2018-1-2 13:53:00 | 显示全部楼层 |阅读模式
  VAR1:=(HIGH+LOW+CLOSE*2)/4;

  VAR2:=EMA(VAR1,21);

  VAR3:=STD(VAR1,21);

  VAR4:=((VAR1-VAR2)/VAR3*100+200)/4;

  VAR5:=(EMA(VAR4,89)-25)*1.56;

  VAR6:=EMA(VAR5,5)*1.22;

  VAR7:=EMA(VAR6,3);

  VAR8:=3*VAR6-2*VAR7;

  VAR1A:=IF(CROSS(VAR6,VAR8) AND CROSS(VAR7,VAR8) AND CROSS(VAR7,VAR6),1,0);

  VAR1B:=EMA(CLOSE,3)-EMA(CLOSE,89);

  VAR1C:=EMA(VAR1B,21);

  VAR1D:=(VAR1B-VAR1C)*10;

  VAR1F:=POW(VAR1D,3)*0.1+POW(VAR1D,2);

  拉升资金:IF(VAR1D》0.015,VAR1F,0)/45,colormagenta;

  VAR9:=EMA(CLOSE,2)-EMA(CLOSE,55);

  VAR10:=EMA(VAR9,13);

  VAR11:=2*(VAR9-VAR10);

  主力资金:POW(VAR11,3)*0.1+POW(VAR11,1),colorred;

  0,coloryellow;

回复

使用道具 举报

使用高级回帖 (可批量传图、插入视频等)快速回复

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则   Ctrl + Enter 快速发布  

发帖时请遵守我国法律,网站会将有关你发帖内容、时间以及发帖IP地址等记录保留,只要接到合法请求,即会将信息提供给有关政府机构。
快速回复 返回顶部 返回列表