请选择 进入手机版 | 继续访问电脑版

股票家-专业股票论坛

3
2
4
1
1
2
横幅1

[技巧] 飞狐主力控筹指标公式具体介绍

[复制链接]

1

主题

1

帖子

13

积分

新手上路

Rank: 1

积分
13
分享到:
发表于 2018-1-2 13:54:00 | 显示全部楼层 |阅读模式
  获利筹码:EMA(WINNER(C)*70,5),ColorD98EF1;

  亏损筹码:EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,5),ColorF3FF00;

  stickline(获利筹码《亏损筹码 and 亏损筹码《60,亏损筹码,55,1,0),ColorF3FF00;

  stickline(获利筹码》亏损筹码,亏损筹码,50,1,0),colorred;

  主力控筹:If(获利筹码》亏损筹码,获利筹码, 0),POINTDOT,colorred;

  stickline(获利筹码《亏损筹码,获利筹码,0,0,0),ColorD98EF1;

  AI:=AMOUNT/VOL/100;

  C0:=REF(C,2)*0.865;

  C1:=REF(C,13)*0.772;

  DSY:=100*vol/CApitAl;

  抄底:If((C-MIN(C0,C1))/C《0.1 AND SUM(DSY,5)/5《1.8,10, 0),Color00FF00;

  灾区:stickline(获利筹码《10,亏损筹码,亏损筹码+5,2,0),POINTDOT,ColorFF009D;

  重灾区:stickline(获利筹码《5,亏损筹码,亏损筹码+8,2,0),POINTDOT,Color970000;

  stickline(抄底,0,30,4,0),Color00FF00;

  0,ColorFFFFFF;

回复

使用道具 举报

使用高级回帖 (可批量传图、插入视频等)快速回复

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则   Ctrl + Enter 快速发布  

发帖时请遵守我国法律,网站会将有关你发帖内容、时间以及发帖IP地址等记录保留,只要接到合法请求,即会将信息提供给有关政府机构。
快速回复 返回顶部 返回列表