请选择 进入手机版 | 继续访问电脑版

股票家-专业股票论坛

4
2
3
1
2
1
横幅1

[技巧] 通达信监视主力指标公式是什么?通达信监视主力指标公...

[复制链接]

1

主题

1

帖子

13

积分

新手上路

Rank: 1

积分
13
分享到:
发表于 2018-1-2 14:07:00 | 显示全部楼层 |阅读模式
  VAR1:=EMA(EMA(CLOSE,9),9);

  控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;

  STICKLINE(控盘《0,控盘,0,3,0),COLORWHITE;

  A10:=CROSS(控盘,0);

  无庄控盘:IF(控盘《0,控盘,0),COLORWHITE,NODRAW;

  开始控盘:IF(A10,5,0),LINETHICK3,COLORRED;

  STICKLINE(控盘》REF(控盘,1) AND 控盘》0,控盘,0,3,0),COLORRED;

  有庄控盘:IF(控盘》REF(控盘,1) AND 控盘》0,控盘,0),COLORRED,NODRAW;

  VAR2:=100*WINNER(CLOSE*0.95);

  STICKLINE(VAR2》50 AND COST(85)《CLOSE AND 控盘》0,控盘,0,3,0),COLORFF00FF;

  高度控盘:IF(VAR2》50 AND COST(85)《CLOSE AND 控盘》0,控盘,0),COLORFF00FF,NODRAW;

  STICKLINE(控盘《REF(控盘,1) AND 控盘》0,控盘,0,3,1),COLOR00FF00;

  主力出货:IF(控盘《REF(控盘,1) AND 控盘》0,控盘,0),COLOR00FF00,NODRAW;

回复

使用道具 举报

使用高级回帖 (可批量传图、插入视频等)快速回复

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则   Ctrl + Enter 快速发布  

发帖时请遵守我国法律,网站会将有关你发帖内容、时间以及发帖IP地址等记录保留,只要接到合法请求,即会将信息提供给有关政府机构。
快速回复 返回顶部 返回列表