请选择 进入手机版 | 继续访问电脑版

股票家-专业股票论坛

4
1
3
2
1
2
横幅1

[技巧] 通达信主力吸筹主力轨迹结合版指标公式推荐

[复制链接]

1

主题

1

帖子

13

积分

新手上路

Rank: 1

积分
13
分享到:
发表于 2018-1-2 14:10:00 | 显示全部楼层 |阅读模式
  N1:=5;

  N2:=9;

  NMTM:=C-REF(C,1);

  ZLGJ:100*EMA(EMA(NMTM,N1),N1)/EMA(EMA(ABS(NMTM),N1),N1),COLORRED,LINETHICK1;

  MAZL:MA(ZLGJ,N2),COLORFFCAC5,LINETHICK1;

  STICKLINE(REF(ZLGJ,1)《=ZLGJ,ZLGJ,REF(ZLGJ,1),2.5,0),COLORFF00FF;

  STICKLINE(REF(ZLGJ,1)》ZLGJ,ZLGJ,REF(ZLGJ,1),2.5,0),COLORYELLOW;

  VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

  VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);

  VAR3:=EMA(VAR2,10);

  VAR4:=LLV(LOW,33);

  VAR5:=EMA(IF(LOW《=VAR4,VAR3,0),3);

  主力进场:IF(VAR5》REF(VAR5,1),VAR5,0),COLORRED,NODRAW;

  STICKLINE(VAR5》REF(VAR5,1),0,VAR5,3,0 ),COLORRED;

  洗盘:IF(VAR5《REF(VAR5,1),VAR5,0),COLORGREEN,NODRAW;

  STICKLINE(VAR5《REF(VAR5,1),0,VAR5,3,0),COLORGREEN;

回复

使用道具 举报

使用高级回帖 (可批量传图、插入视频等)快速回复

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则   Ctrl + Enter 快速发布  

发帖时请遵守我国法律,网站会将有关你发帖内容、时间以及发帖IP地址等记录保留,只要接到合法请求,即会将信息提供给有关政府机构。
快速回复 返回顶部 返回列表